Article ID: 050727sab
Last Reviewed: July 27, 2005
The information in this articleapplies to:
Symptoms
When Pronto for Windows is started for the first time after installation the following message:
“This application has failed to start because ODBC32.DLL was not found. Re-installing the application may fix this problem.”
isshown, and the program exits.
Cause
This problem occurs ona system that does not have any ODBC driversinstalled.
Resolution
To install ODBC drivers, you must run the ODBC setup program. There is a copy of ODBC on the Pronto installation disks under the D:ODBC subdirectory (where D: is your CD-ROM drive or disk drive letter).
References
None